Problème de lecture vidéo sur chromebook !

Vos Questions Nos RéponsesCatégorie: ProblèmesProblème de lecture vidéo sur chromebook !
TheAngeloOffici demandée il y a 2 années

Bonjour 🙂   Aujourd’hui j’ai essayer de lire une vidéo que j’ai réalisée avec mon appareil photo, j’insère ma carte SD (aussi pour mon disque dur externe) dans l’ordinateur, et là est le problème, je n’ai que le son, mais pas d’image…   Normal ?   Merci d’avance pour votre aide ! 🙂

Vous avez aimé cet article et voulez participer à la réussite de Mychromebook rendez-vous sur Tipeee en cliquant sur le bouton tip! pour devenir actif en devenant membre premium

tipeee-tip-btn Vous pouvez aussi nous aider via Paypal en suivant le lien Paypal
1 Réponses
Nicolas personnel répondue il y a 2 années

BOnjour, je ne sais pas si c’est normale, mais c’est louche , quel est le format de ta vidéo ( MP4, AVI…. ) j’attends votre retour pour vous donner plus de renseignement . .
 
bonne journée 

Vous avez aimé cet article et voulez participer à la réussite de Mychromebook rendez-vous sur Tipeee en cliquant sur le bouton tip! pour devenir actif en devenant membre premium

tipeee-tip-btn Vous pouvez aussi nous aider via Paypal en suivant le lien Paypal
TheAngeloOffici répondue il y a 2 années
C’est du avi mais j’ai régler le problème avec un pc Windows j’ai installer freemake vidéo Editor et puis j’ai converti les vidéo en avi en mp4 puis sa fonctionne 🙂
Mais bon c’est quand même un peu chiant que je télécharge des film ou vidéo sur internet puis de le passer sur mon ancien ordi avec mon disque dur externe pour regarder la ou les video